Resultados 1 al 5 de 5

Tema: Operational en Klaroo Pero no da Net

  1. #1
    Cablero se va iniciando Avatar de german2oo9
    Fecha de Ingreso
    01-01-2013
    Ubicación
    Santiago
    Mensajes
    18
    Gracias Thanks Given 
    1
    Gracias Thanks Received 
    1
    Agradecido en
    Agradecido 1 Vez en 1 Post
    Descargas
    7
    Uploads
    0
    Seguidores
    0
    Siguiendo
    0

    Lightbulb Operational en Klaroo Pero no da Net

    Hola buenas alguien sabe como dejar el modem habilitado para que me de net, tengo un modem sb5101, la cosa es que me da la ip y todo pero no me genera internet y eso que con varias macanas pasa lo mismo quedan en Operational pero no pasa nada.

    Gracias.

    se agradece

  2. #2
    Cablero Habitual Avatar de cyberpantera
    Fecha de Ingreso
    23-10-2011
    Mensajes
    36
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Posts
    Descargas
    16
    Uploads
    0
    Seguidores
    0
    Siguiendo
    0

    Predeterminado

    Buenas german, lograste solucionar el problema? yo también tengo Kl@ro Chile envíame un inbox creo saber cual es el problema, saludos

  3. #3
    Cablero se va iniciando Avatar de conrade
    Fecha de Ingreso
    09-09-2014
    Mensajes
    19
    Gracias Thanks Given 
    1
    Gracias Thanks Received 
    0
    Agradecido en
    0 Posts
    Descargas
    6
    Uploads
    0
    Seguidores
    0
    Siguiendo
    0

    Predeterminado

    Amigo, me podría decir cómo solucionarlo, ya que igual tengo Clorox y me pasa lo mismo, me da operacional, pero no internet, tengo un Cisco 2100 con haxor

  4. #4
    Colaborador Avatar de novatoenalgo
    Fecha de Ingreso
    03-05-2011
    Mensajes
    760
    Gracias Thanks Given 
    13
    Gracias Thanks Received 
    101
    Agradecido en
    85 Posts
    Descargas
    131
    Uploads
    0
    Seguidores
    0
    Siguiendo
    0

    Predeterminado

    Se necesita más información para poder al menos
    intentar ayudar:

    Usan solo mac?
    Usan certificados?
    el baseline cómo lo tienen configurado?

    Saludos
    Todos somos ignorantes... Lo que ocurre es que no todos ignoramos las mismas cosas.

  5. #5
    Cablero se va iniciando Avatar de german2oo9
    Fecha de Ingreso
    01-01-2013
    Ubicación
    Santiago
    Mensajes
    18
    Gracias Thanks Given 
    1
    Gracias Thanks Received 
    1
    Agradecido en
    Agradecido 1 Vez en 1 Post
    Descargas
    7
    Uploads
    0
    Seguidores
    0
    Siguiendo
    0

    Predeterminado

    Hola si son las mac deben probar si sirven en tu sector, estoy con net kl@ro ahora y ningún drama. revisen si están en bpi 1.1 si tienen macanas sobre 30 megas . saludos cualquier duda imbox

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Importante Información del Site