Resultados 1 al 3 de 3

Tema: SB5101 No sincroniza

  1. #1
    Cablero se va iniciando Avatar de RDOrlando
    Fecha de Ingreso
    28-11-2014
    Mensajes
    5
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    1
    Agradecido en
    Agradecido 1 Vez en 1 Post
    Descargas
    18
    Uploads
    0
    Seguidores
    0
    Siguiendo
    0

    Predeterminado SB5101 No sincroniza

    Hola. Tengo un modem SB5101 con Haxoware, estaba funcionando y conectado a internet (tengo los certificados), se dió a "Revert to factory default" (larga historia) ahora no sincroniza. Cómo lo resuelvo? Desde ya muchas .

  2. #2
    Cablero se va iniciando Avatar de RDOrlando
    Fecha de Ingreso
    28-11-2014
    Mensajes
    5
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    1
    Agradecido en
    Agradecido 1 Vez en 1 Post
    Descargas
    18
    Uploads
    0
    Seguidores
    0
    Siguiendo
    0

    Predeterminado

    Ya pude resolverlo subiéndole nuevamente el firmware directamente a través de la interfaz web.

  3. #3
    Cablero se va iniciando Avatar de giovani.ios.87
    Fecha de Ingreso
    09-04-2015
    Ubicación
    tamalandia
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    1
    Agradecido en
    Agradecido 1 Vez en 1 Post
    Descargas
    4
    Uploads
    0
    Seguidores
    0
    Siguiendo
    0

    Predeterminado

    yo tengo un problema similar con dos modem SB5101 con Haxoware, lo tenia con internet se fue la luz en la casa y desde ahi los CM dejaron de dar internet, de la larga lista que tengo solo un cm proporciona internet pero muy bajo segun dice que debe dar 30MB pero solo consigo 3MB

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  

Importante Información del Site