[Ayuda] Problema con modems tras movimientos en mi ciudad xD..

Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Resultados 1 al 4 de 4
  1. #1
    Avatar de Zckop1
    Cablero Alejandrita
    Fecha de Ingreso
    05-01-2011
    Mensajes
    180
    Gracias (Dados)
    19
    Gracias (Recibidos)
    40
    Me Gusta (Dados)
    1
    Me Gusta (Recibidos)
    15
    Me Disgusta (Dados)
    0
    Me Disgusta (Recibidos)
    0
    Descargas
    487
    Uploads
    0
    Mencionado
    0 Post(s)
    Poder de reputación
    143

    Unhappy [Ayuda] Problema con modems tras movimientos en mi ciudad xD..

    Bueno resula que ayer por la noche me quede sin internet el foco de "Online" parpadeaba...
    obviamente pense "Problemas con la compañia de servicios en un momento se acomoda" despues
    de horas de espera, decidi dormir .. y al dia siguiente seguia igual mi modem :S ...
    resulta que movieron y cambiaron no se que cosa.
    Antes el modem lo tenia en "BPI + (Docsis 1.0)" ahora lo tube que poner en "BPI + ByPass" ...
    el modem me trabaja bien uno minutos y despues se cae :S ( Reinicia )...

    en la pestaña "Frequency" siempre tube asi:

    117000000
    447000000
    0
    6


    Resulta que el modem solo gara el "canal" 1
    y solo asi es cuando da internet pero repito solo unos minutos y se reinicia :S ..
    Y cambie de mac muchas veces y sigue pasando igual...
    que puedo hacer? :S ...

    Mi modem es: SB5101 con Haxorware Version 1.1 Revision 39

    ponga unas imagenes de como tengo la configuracion:




    Última edición por joracos; 11/03/2012 a las 17:20

  2. #2
    Avatar de joracos
    Cablero Diamante
    Fecha de Ingreso
    08-08-2008
    Ubicación
    Canarias
    Mensajes
    8,304
    Gracias (Dados)
    409
    Gracias (Recibidos)
    1577
    Me Gusta (Dados)
    0
    Me Gusta (Recibidos)
    3
    Me Disgusta (Dados)
    0
    Me Disgusta (Recibidos)
    0
    Descargas
    350
    Uploads
    5
    Mencionado
    0 Post(s)
    Poder de reputación
    0

    Predeterminado

    Compañero escribe tus post con la fuente , tamaño y color de letra que da por defecto el Foro . Se hacia casi ilegible tu post . Tu ultima imagen ha sido borrada ya que se veia la mac . Tu problema creo que va mas enfocado por temas de seguridad de tu ISP que por problemas especificos del modem , asi que te recomiendo exponer tu duda en el Foro de tu Pais.


    Lee las normas de forocable
    Forocable te necesita!

    "no respondo por MP ninguna duda que se pueda resolver en el foro"

    Si ves un mensaje fuera de las normas, reporta el mensaje al staff clickando en el icono correspondiente->
    Para agradecer, usa el sistema de agradecimientos, clicka en el icono para agradecer a un usuario---->

  3. #3
    Avatar de carlos 21
    Cablero Habitual
    Fecha de Ingreso
    18-03-2020
    Mensajes
    26
    Gracias (Dados)
    7
    Gracias (Recibidos)
    0
    Me Gusta (Dados)
    0
    Me Gusta (Recibidos)
    0
    Me Disgusta (Dados)
    0
    Me Disgusta (Recibidos)
    0
    Descargas
    8
    Uploads
    0
    Mencionado
    0 Post(s)
    Poder de reputación
    0

    Predeterminado

    hola buenas tardes mi nombre es carlos ..con el permiso de ustedes .les pido ayuda pra instalar el haxorware en un moden motorola yo compre el
    u-Link NT pero no se como cargarlo al moden tengo varios moden que son compatibles ..porfavor me pueden ayudar .de antemano se los agradesco mucho

  4. #4
    Avatar de TUN-TUN
    Moderador
    Fecha de Ingreso
    06-01-2008
    Mensajes
    23,813
    Gracias (Dados)
    252
    Gracias (Recibidos)
    2182
    Me Gusta (Dados)
    0
    Me Gusta (Recibidos)
    18
    Me Disgusta (Dados)
    0
    Me Disgusta (Recibidos)
    0
    Descargas
    516
    Uploads
    6
    Mencionado
    9 Post(s)
    Poder de reputación
    10

    Predeterminado

    amigo todo esta en la seccion de manuales saludos
    Lee las normas de forocable
    Forocable te necesita!

    "no respondo por MP ninguna duda que se pueda resolver en el foro"
    Si ves un mensaje fuera de las normas, reporta el mensaje al staff clickando en el icono correspondiente->
    Para agradecer, usa el sistema de agradecimientos, clicka en el icono para agradecer a un usuario---->


Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •